D-Link DGS-1250-28XMP Switch - 24 porte - Administreret - Gigabit Ethernet (10/100/1000)
L3 - 440 mm - 455.1 W - 12 MB

Producent: D-Link
Produkt nr: DGS-1250-28XMP/E
EAN: 0790069467882
Varenummer: F22811057
billigst-pricerunner
D-Link DGS-1250-28XMP Switch - 24 porte - Administreret - Gigabit Ethernet (10/100/1000)
D-Link DGS-1250-28XMP Switch - 24 porte - Administreret - Gigabit Ethernet (10/100/1000)
D-Link DGS-1250-28XMP Switch - 24 porte - Administreret - Gigabit Ethernet (10/100/1000)
D-Link DGS-1250-28XMP Switch - 24 porte - Administreret - Gigabit Ethernet (10/100/1000)
D-Link DGS-1250-28XMP Switch - 24 porte - Administreret - Gigabit Ethernet (10/100/1000)
D-Link DGS-1250-28XMP Switch - 24 porte - Administreret - Gigabit Ethernet (10/100/1000)
Producent: D-Link
Produkt nr: DGS-1250-28XMP/E
EAN: 0790069467882
Varenummer: F22811057

På lager hos leverandør - leveringstid: 4-8 hverdage


Billigste fragt 0,00 kr.

4.012,- DKK
(3.209,60 ekskl. moms)

Gratis fragt

(Gælder op til 20 kg)

Læs mere her
4.012,- DKK
(3.209,60 ekskl. moms)

Producent: D-Link
Produkt nr: DGS-1250-28XMP/E
EAN: 0790069467882
Varenummer: F22811057

På lager hos leverandør - leveringstid: 4-8 hverdage


Billigste fragt 0,00 kr.

Gratis fragt

(Gælder op til 20 kg)

Læs mere her

Stabil netværksinfrastruktur til virksomhedens enheder

D-Link DGS-1250-28XMP er udviklet til virksomheder, der har brug for en pålidelig central enhed til deres netværk. Den løser udfordringen med at forbinde mange enheder samtidigt uden at gå på kompromis med stabiliteten. Med 28 porte er der rigelig kapacitet til både computere, IP-telefoner og overvågningskameraer. Den smarte styring gør det nemt at administrere trafikken effektivt. Dette er den ideelle løsning til kontormiljøer, hvor oppetid er kritisk. Enheden sikrer, at data flyder uhindret mellem alle tilsluttede systemer.

28 porte med smart styring og stativmontering

  • Høj porttæthed 28 porte giver plads til et omfattende antal netværksenheder
  • Smart-styring forenklet administration af netværkskonfigurationen
  • Stativmonterbar nem installation i standard serverracks
  • Effektiv dataoverførsel optimeret ydeevne for virksomhedens interne trafik
  • Professionel hardware robust design bygget til kontinuerlig drift

Installation og kompatibilitet

Netværksswitchen er designet til at blive monteret i et standard stativ, hvilket gør den velegnet til serverrum og teknikskabe. Den understøtter integration med eksisterende netværksudstyr og sikrer kompatibilitet med standard Ethernet-kabler. Enheden er ideel til scenarier, hvor man skal centralisere forbindelser fra flere kontorer i én enhed. Den smarte funktionalitet gør det muligt at opsætte netværket uden behov for kompleks ekstern software. Pakken indeholder hardwaren, der er klar til montering i dit rack. Dette sikrer en organiseret og professionel kabelstyring i it-miljøet.

Administrationsfunktioner

Switch-type Administreret
Switch lag L3
Servicekvalitet support (QoS) Ja
Webbaseret administration Ja
Konfigurerer lokationsindstillinger (CLI) Ja
ARP inspektion Ja
System hændelseslog Ja
MIB support RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal 24
Basis omskiftning RJ-45 Ethernet porttype Gigabit Ethernet (10/100/1000)
Antal SFP + modulslots 4
Port til konsol RJ-45

Netværk

Netværksstandarder IEEE 802.3af, IEEE 802.3at
10G understøttelse Ja
Kobber ethernet kabelteknologi 10BASE-T, 100BASE-TX, 1000BASE-T
Understøttede kabeltyper Cat5, Cat5e
Port-spejlning Ja
Fuld duplex Ja
Flowkontrol support Ja
Broadcast stormkontrol Ja
Head-of-line (HOL) blokering Ja
Auto MDI/MDI-X Ja
Link aggregering Ja
Spanning tree protokol Ja
VLAN understøttelse Ja
Vituelle LAN funktioner Voice VLAN
Antal VLAN'er 4094

Optisk fiber

Fiber ethernet kabelteknologi 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Dataoverførsel

Switch kapacitet 128 Gbit/sek.
Hastighed for videresendelse 95,24 Mpps
MAC adresselabel 16000 entries
Opbevar-og-frem Ja
Statisk rute Ja
Stastiske routere 124
Jumbo Frames support Ja
Jumbo rammer 12000
Pakke bufferlager 12 MB

Sikkerhed

DHCP funktioner DHCP server, DHCP snooping
Adgangskontrolliste (ACL) Ja
Adgangskontrolliste (ACL) regler 768
IGMP snooping Ja
IP-MAC-portbinding Ja
Sikkerhedsalgoritmer EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loop beskyttelse Ja
Algoritmer for køplanlægning Weighted Round Robin (WRR)

Multicast funktioner

Multicast-understøttelse Ja

Design

Stativ-montering Ja
Produktfarve Sort
LED-indikatorer Aktivitet, Link, Strøm, Hastighed
Elektromagnetisk kompatibilitet CE A, VCCI A, FCC A, IC, BSMI

Præstation

Hukommelsestype DDR3-SDRAM
Intern hukommelse 2048 MB
Flashhukommelse 64 MB
Firmware kan opgraderes Ja
Støjniveau 50,8 dB
Gennemsnitstid mellem fejl (MTBF) 463430,16 t

Strømstyring

Strømforsyning inkluderet Ja
Vekselstrømsindgangsspænding 100 - 240 V
Strømforbrug (maks.) 455,1 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE) Ja
Power over Ethernet (PoE) porte, antal 24
Power over Ethernet (PoE) effekt pr. port 15,4 W
Total Power over Ethernet (PoE) 370 W

Driftsbetingelser

Driftstemperatur (T-T) -5 - 50 °C
Opbevaringstemperatur (T-T) -20 - 70 °C
Relativ luftfugtighed ved drift (H-H) 0 - 95%
Relativ luftfugtighed ved opbevaring (H-H) 0 - 95%
Varmeafgivelse 1551,891 BUT/t

Vægt & størrelser

Bredde 440 mm
Dybde 250 mm
Højde 44 mm
Vægt 3,46 kg

Emballeringsdata

Pakkebredde 393 mm
Pakkedybde 563 mm
Pakkehøjde 89 mm
Pakkevægt 4,76 kg

Godkendelser

Certificering CB, UL, BSMI, CCC