Axis Communications SIP-T58W VoIP-telefon - 1024 x 600 pixel - 7" - LCD - Gigabit Ethernet
Forbundet håndsæt - Grå - 2x RJ-45 - 2x RJ-9

Producent: Axis Communications
Produkt nr: 02660-001
EAN: 6938818307667
Varenummer: F24717529
billigst-pricerunner
Axis Communications SIP-T58W VoIP-telefon - 1024 x 600 pixel - 7" - LCD - Gigabit Ethernet
Producent: Axis Communications
Produkt nr: 02660-001
EAN: 6938818307667
Varenummer: F24717529

På lager hos leverandør - leveringstid: 3-4 hverdage


Billigste fragt 0,00 kr.

7.993,- DKK
(6.394,40 ekskl. moms)

Gratis fragt

(Gælder op til 20 kg)

Læs mere her
7.993,- DKK
(6.394,40 ekskl. moms)

Producent: Axis Communications
Produkt nr: 02660-001
EAN: 6938818307667
Varenummer: F24717529

På lager hos leverandør - leveringstid: 3-4 hverdage


Billigste fragt 0,00 kr.

Gratis fragt

(Gælder op til 20 kg)

Læs mere her

Intet mindre end en revolution i kommunikation

Glem alt om de gammeldags telefoner - 2N D7A er fremtidens VoIP-telefon med Bluetooth-interface. Nyd en smidig og problemfri samtaleoplevelse, når du tilslutter dine Bluetooth-enheder og foretager opkald med enestående klarhed.

Denne innovative telefon giver dig friheden til at arbejde håndfrit, så du kan bevæge dig frit rundt i rummet under opkald. Med den intuitive brugergrænseflade er det nemt at skifte mellem opkald og styre dine indstillinger med lethed.

2N D7A leverer en enestående lydkvalitet, så du kan høre dine samtalepartnere tydeligt og præcist. Med en imponerende rækkevidde og pålidelighed sikrer denne telefon, at du aldrig går glip af vigtige opkald.

Bliv mere produktiv og effektiv med 2N D7A - den perfekte løsning til din travle arbejdsdag. Med den avancerede teknologi og brugervenlige design er denne telefon en investering i din kommunikationsoplevelse.

Oplev en helt ny måde at kommunikere på med 2N D7A - den ultimative VoIP-telefon med Bluetooth-interface. Tag kontrol over dine opkald, og nyd den frihed og bevægelighed, denne avancerede telefon tilbyder. Gør din hverdag nemmere og mere effektiv med 2N D7A - tiden er kommet til at opgradere din kommunikation!

Design

Produkttype IP telefon
Håndsæt, type Forbundet håndsæt
Produktfarve Grå
Kan monteres på væggen Ja

Præstation

Dual-Tone Multi-Frequency (DTMF) tilstande In-band, Uden for bånd, SIP-info
Kompatibel med høreapparat Ja

Telefonfunktioner

Telefonsvarer Ja
Samtaleparkering Ja
Besvar opkald Ja
Viderestilling af opkald Ja
Samtaleanlæg Ja
Genopkald Ja
Antal VoIP-konti 12
Banke på Ja
Anonymt opkald Ja
Fuld duplex Ja
Konferenceopkald Ja
Afvisning af anonymt opkald Ja
Nummervisning Ja
Tilbageværende opkald Ja
Forstyr-ikke-funktion Ja
Indikator for ventende besked (MWI) Ja
Opkaldsparkering Ja
Kapacitet for telefonbog 1000 entries
Hurtigopkald Ja

Administrationsfunktioner

Integreret telefonsvarer Ja
Antal funktionstaster 7
Tastatur antal taster 27

Display

Skærm LCD
Skærm diagonal 17,8 cm (7")
Skærmopløsning 1024 x 600 pixel
Berøringsskærm Ja
Berøringsskærmstype Kapacitiv

Kamera

Front kamera Ja
Bagerste kamera Ja

Lyd

Højttalertelefon Ja
Mikrofon mute Ja
Voice codecs G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Registrering af stemmeaktivitet Ja
Automatisk forstærkningskontrol Ja
Komfort støjgeneration (CNG) Ja
Støjreduktion Ja
Adaptive jitter buffere Ja
Pakketab skjul (PLC) Ja

Video

Videoopkald Nej

Netværk

Ethernet LAN Ja
Ethernet LAN-grænsefladetype Gigabit Ethernet
Ethernet LAN-datahastigheder 1000 Mbit/s
Wi-Fi Ja
Wi-Fi-standarder 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth Ja
Bluetooth-version 4.2
Servicekvalitet support (QoS) Ja
Netværksstandarder IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Sikkerhedsalgoritmer 256-bit AES, HTTPS, TLS, WPA2, WPA3
Understøttede netværksprotokoller IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)

Porte & Grænseflader

Antal USB 2.0-porte 2
Antal RJ-9 porte 2
Ethernet LAN-porte (RJ-45) 2

Strømstyring

Strøm over Ethernet (PoE) Ja

Driftsbetingelser

Driftstemperatur (T-T) 0 - 40 °C
Relativ luftfugtighed ved drift (H-H) 10 - 95%

Vægt & størrelser

Bredde 259,4 mm
Dybde 220 mm
Højde 215 mm
Vægt 8,86 kg
Pakkebredde 324 mm
Pakkedybde 293 mm
Pakkehøjde 128 mm
Pakkevægt 9,56 kg

Emballage indhold

Antal medfølgende håndtag Ja
Resurs Bank