Yealink SIP-T58W PRO VoIP-telefon - 1024 x 600 pixel - 7" - LCD - Gigabit Ethernet
Trådløs håndsæt - Grå - 2x RJ-45 - 2x RJ-9

Producent: Yealink
Produkt nr: T58W PRO WITH CAMERA
EAN: 6938818307698
Varenummer: F22259045
billigst-pricerunner
Yealink SIP-T58W PRO VoIP-telefon - 1024 x 600 pixel - 7" - LCD - Gigabit Ethernet
Producent: Yealink
Produkt nr: T58W PRO WITH CAMERA
EAN: 6938818307698
Varenummer: F22259045

På lager - leveringstid: 2-3 hverdage, ved bestilling inden kl. 14.00


Billigste fragt 0,00 kr.

3.545,- DKK
(2.836,00 ekskl. moms)

Gratis fragt

(Gælder op til 20 kg)

Læs mere her
3.545,- DKK
(2.836,00 ekskl. moms)

Producent: Yealink
Produkt nr: T58W PRO WITH CAMERA
EAN: 6938818307698
Varenummer: F22259045

På lager - leveringstid: 2-3 hverdage, ved bestilling inden kl. 14.00


Billigste fragt 0,00 kr.

Gratis fragt

(Gælder op til 20 kg)

Læs mere her

(Automatisk oversat) Med en livlig berøringsbar og justerbar farveskærm er T58W Pro med kamera positioneret til at bringe førsteklasses, brancheførende kommunikationsrejse med brugergrænsefladen, fem-megapixel kamera og multi-vejs audio/video blandede konferencer.

Design

Produkttype IP telefon
Håndsæt, type Trådløs håndsæt
Produktfarve Grå
Kan monteres på væggen Ja

Præstation

Dual-Tone Multi-Frequency (DTMF) tilstande In-band, Uden for bånd, SIP-info
Kompatibel med høreapparat Ja

Telefonfunktioner

Telefonsvarer Ja
Tilbageværende opkald Ja
Samtaleparkering Ja
Anonymt opkald Ja
Opkaldsparkering Ja
Banke på Ja
Samtaleanlæg Ja
Fuld duplex Ja
Besvar opkald Ja
Hurtigopkald Ja
Nummervisning Ja
Kapacitet for telefonbog 1000 entries
Viderestilling af opkald Ja
Konferenceopkald Ja
Genopkald Ja
Indikator for ventende besked (MWI) Ja
Afvisning af anonymt opkald Ja
Forstyr-ikke-funktion Ja

Administrationsfunktioner

Integreret telefonsvarer Ja
Antal funktionstaster 7
Tastatur antal taster 27

Display

Skærm LCD
Skærm diagonal 17,8 cm (7")
Skærmopløsning 1024 x 600 pixel
Berøringsskærm Ja
Berøringsskærmstype Kapacitiv

Lyd

Højttalertelefon Ja
Mikrofon mute Ja
Støjreduktion Ja
Adaptive jitter buffere Ja
Pakketab skjul (PLC) Ja
Komfort støjgeneration (CNG) Ja
Registrering af stemmeaktivitet Ja
Automatisk forstærkningskontrol Ja
Voice codecs G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Video

Videoopløsninger 1280 x 720 pixel
Video codec H.264 High Profile, H.264, VP8

Netværk

Ethernet LAN Ja
Ethernet LAN-grænsefladetype Gigabit Ethernet
Ethernet LAN-datahastigheder 1000 Mbit/s
Wi-Fi-standarder 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Wi-Fi Ja
Bluetooth Ja
Bluetooth-version 4.2
Sikkerhedsalgoritmer 256-bit AES, HTTPS, TLS, WPA2, WPA3
Understøttede netværksprotokoller IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Netværksstandarder IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Servicekvalitet support (QoS) Ja

Porte & Grænseflader

Antal USB 2.0-porte 2
Ethernet LAN-porte (RJ-45) 2
Antal RJ-9 porte 2

Strømstyring

Strøm over Ethernet (PoE) Ja

Driftsbetingelser

Relativ luftfugtighed ved drift (H-H) 10 - 95%
Driftstemperatur (T-T) 0 - 40 °C

Emballage indhold

Antal medfølgende håndtag Ja

Logistik data

Harmoniseret systemkode (HS) 85171800